<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=7"/>
		<meta name='yandex-verification' content='450521cca7f83144' />
		<meta name="google-site-verification" content="spQNWHaO7HUPBpC246aliFNu7ioDNOHWTEklCulz-Fw" />
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="keywords" content="Более 70 рейсов задержаны и отменены в аэропортах Московского региона" />
<meta name="description" content="Более 70 рейсов задержаны и отменены в аэропортах Московского региона" />
<link href="/bitrix/js/main/core/css/core.css?1350991675" type="text/css" rel="stylesheet" />
<link href="/bitrix/templates/main/styles.css?1485212353" type="text/css" rel="stylesheet" />
<link href="/bitrix/templates/main/template_styles.css?1485212366" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="/bitrix/js/main/core/core.js?1438713603"></script>
<script type="text/javascript">BX.message({'LANGUAGE_ID':'ru','FORMAT_DATE':'DD.MM.YYYY','FORMAT_DATETIME':'DD.MM.YYYY HH:MI:SS','COOKIE_PREFIX':'MOSOBLPRESS_SM','USER_ID':'','SERVER_TIME':'1601533938','SERVER_TZ_OFFSET':'14400','USER_TZ_OFFSET':'-3600','bitrix_sessid':'b53c7037498e926a6822f1229536e355','SITE_ID':'s1','JS_CORE_LOADING':'Загрузка...','JS_CORE_WINDOW_CLOSE':'Закрыть','JS_CORE_WINDOW_EXPAND':'Развернуть','JS_CORE_WINDOW_NARROW':'Свернуть в окно','JS_CORE_WINDOW_SAVE':'Сохранить','JS_CORE_WINDOW_CANCEL':'Отменить','JS_CORE_H':'ч','JS_CORE_M':'м','JS_CORE_S':'с'})</script>
<script type="text/javascript" src="/bitrix/js/main/core/core_ajax.js?1566224178"></script>
<script type="text/javascript" src="/bitrix/js/main/session.js?1350991086"></script>
<script type="text/javascript">
bxSession.Expand(1440, 'b53c7037498e926a6822f1229536e355', false, '9ba555cc6fab7e5a62252b99884f03be');
</script>
<script type="text/javascript" src="/bitrix/components/bitrix/player/mediaplayer/flvscript.js?v=1360857152"></script>
        <!--[if lt IE 8]><link href="/bitrix/templates/main/ie.css" rel="stylesheet" type="text/css"/><![endif]-->
        <!--[if IE 7]><link href="/bitrix/templates/main/ie7.css" rel="stylesheet" type="text/css"/><![endif]-->
        <title>Более 70 рейсов задержаны и отменены в аэропортах Московского региона</title>
        <link rel="shortcut icon" href="/favicon.ico" />
        <link type="text/css" href="/bitrix/templates/main/css/jquery-ui-1.7.2.custom.css" rel="stylesheet" />
		<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js"></script>
       				<script type="text/javascript" src="/bitrix/templates/main/js/cache.php"></script>
			        <script type="text/javascript" >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</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-37973495-1']);
_gaq.push(['_addOrganic', 'blogsearch.google.ru', 'q', true]);
_gaq.push(['_addOrganic', 'go.mail.ru', 'q', true]);
_gaq.push(['_addOrganic', 'nova.rambler.ru', 'query', true]);
_gaq.push(['_addOrganic', 'nigma.ru', 's', true]);
_gaq.push(['_addOrganic', 'webalta.ru', 'q', true]);
_gaq.push(['_addOrganic', 'aport.ru', 'r', true]);
_gaq.push(['_addOrganic', 'poisk.ru', 'text', true]);
_gaq.push(['_addOrganic', 'poisk.ru', 'text', true]);
_gaq.push(['_addOrganic', 'km.ru', 'q', true]);
_gaq.push(['_addOrganic', 'liveinternet.ru', 'q', true]);
_gaq.push(['_addOrganic', 'quintura.ru', 'request', true]);
_gaq.push(['_addOrganic', 'search.qip.ru', 'query', true]);
_gaq.push(['_addOrganic', 'gogo.ru', 'q', true]);
_gaq.push(['_addOrganic', 'ru.yahoo.com', 'p', true]);
_gaq.push(['_addOrganic', 'tut.by', 'query', true]);
_gaq.push(['_addOrganic', 'all.by', 'query', true]);
_gaq.push(['_addOrganic', 'meta.ua', 'q', true]);
_gaq.push(['_addOrganic', 'bigmir.net', 'z', true]);
_gaq.push(['_addOrganic', 'i.ua', 'q', true]);
_gaq.push(['_addOrganic', 'online.ua', 'q', true]);
_gaq.push(['_addOrganic', 'ukr.net', 'search_query', true]);
_gaq.push(['_addOrganic', 'search.ua', 'q', true]);
_gaq.push(['_addOrganic', 'search.com.ua', 'Domain', true]);
_gaq.push(['_addOrganic', 'images.yandex.ru', 'text', true]);
_gaq.push(['_addOrganic', 'market.yandex.ru', 'text', true]);
_gaq.push(['_addOrganic', 'ya.ru', 'text', true]);
_gaq.push(['_addOrganic', 'yandex.ua', 'text', true]);
_gaq.push(['_addOrganic', 'auto.yandex.ru', 'text', true]);
_gaq.push(['_addOrganic', 'music.yandex.ru', 'text', true]);
_gaq.push(['_addOrganic', 'yaca.yandex.ru', 'text', true]);  
_gaq.push(['_addOrganic', 'blogs.yandex.ru', 'text', true]);
_gaq.push(['_addOrganic', 'news.yandex.ru', 'text', true]);
_gaq.push(['_addOrganic', 'slovari.yandex.ru', 'text', true]);
_gaq.push(['_addOrganic', 'video.yandex.ru', 'text', true]);
_gaq.push(['_addOrganic', 'afisha.yandex.ru', 'text', true]);
_gaq.push(['_addOrganic', 'fotki.yandex.ru', 'text', true]);
_gaq.push(['_addOrganic', 'realty.yandex.ru', 'text', true]);

  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>  

</head>

    <body>
        

        <div id="content">
            <center><div class="banner_top"><noindex rel="nofollow">

<!-- Яндекс.Директ -->
<script type="text/javascript">
yandex_partner_id = 187778;
yandex_site_bg_color = 'FFFFFF';
yandex_ad_format = 'direct';
yandex_font_size = 1;
yandex_direct_type = 'horizontal';
yandex_direct_limit = 4;
yandex_direct_title_font_size = 3;
yandex_direct_links_underline = true;
yandex_direct_header_bg_color = 'FEEAC7';
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '006600';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_sitelinks_color = '0000CC';
yandex_direct_favicon = true;
yandex_no_sitelinks = false;
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>');
</script>

</noindex></div> </center>           
            <div id="header_right">
                <div class="kalendar">
    <div class="day">01<div class="k_line"><!-- --></div></div>
    <span class="month">октября</span>	2020<br />
    четверг    <div class="clear"><!-- --></div>
</div>                
                <div class="search-form">
    <form action="/search/index.php">
        <div class="input_search">
            <input type="text" onfocus="javascript: if(this.value == 'Поиск по сайту') this.value = '';" onblur="javascript: if(this.value == '') { this.value = 'Поиск по сайту';}" name="q" value="Поиск по сайту" size="15" maxlength="50"/>
        </div>
        <div><input type="submit" class="button_s" name="s" value=""/></div>
    </form>
    <div class="clear"><!-- --></div>
</div>            </div>
            <div id="header">
            	<div id="register"><a href="/auth/index.php?register=yes&amp;backurl=%2F38%2F206013%2F">Регистрация</a></div>
    <div id="user_login">
        <a class="click_login" href="#">Вход для пользователей</a>
        <div id="login-form-window" class="b-gray">
            <div class="lf_inner">
            <form action="/" target="_top" method="post">
                <div class="input_t">
                    <input type="text" onfocus="javascript: if(this.value == 'Имя пользователя') this.value = '';" onblur="javascript: if(this.value == '') { this.value = 'Имя пользователя';}" name="USER_LOGIN" value="Имя пользователя" size="15" maxlength="50"/>
                </div>
                <div class="input_t pswd">  Пароль                    <input type="password" id="password" autocomplete="off" name="USER_PASSWORD" value="" style="background: transparent none repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous;"/>
                </div>
                <a href="/auth/index.php?forgot_password=yes&amp;backurl=%2F38%2F206013%2F">Забыли пароль?</a>
                            <input type="hidden" name="AUTH_FORM" value="Y" />
                <input type="hidden" name="TYPE" value="AUTH" />                
                <input type="submit" value=" " name="LOGIN" class="button"/>
            </form>
        </div>
        <div class="arrow"><!-- --></div>
    </div>
</div>
                <div id="logo">
                    <a href="/">                    <img src="/bitrix/templates/main/images/logo.gif" alt="Агенство новостей подмосковья" />                    </a>                </div>
                <div id="menu">
    <table><tr>
                <td><a class="first" href="/"><span>Главная</span></a></td>
                <td class="active"><a href="/38/"><span>Общество</span></a></td>
                <td><a href="/39/"><span>Происшествия</span></a></td>
                <td><a href="/40/"><span>Политика</span></a></td>
                <td><a href="/41/"><span>Экономика</span></a></td>
                <td><a href="/42/"><span>Бизнес</span></a></td>
                <td><a href="/43/"><span>Культура</span></a></td>
                <td><a href="/44/"><span>Наука и образование</span></a></td>
                <td><a class="last" href="/45/"><span>Спорт</span></a></td>
            </tr></table>
</div>
            </div>
            <div class="clear"><!-- --></div>
            <table class="columns">
                <tr>
                    <td class="indent">&nbsp;</td>
                    <td class="column_main">
                    <div class="breadcrumbs">
    <a href="/">Главная</a>
    &nbsp;/&nbsp;    <a href="/38/">Общество</a>
    &nbsp;/&nbsp;    Более 70 рейсов задержаны и отменены в аэропортах Московского региона    </div>                    <h1>Более 70 рейсов задержаны и отменены в аэропортах Московского региона</h1>    
                                      

<div class="column_inside">
		
	
<div style="margin-top:25px!important;">
<noindex rel="nofollow"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mos_240 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-6231255325161292"
     data-ad-slot="2830336891"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></noindex>

</div>
	 
	
	<h3 class="first_elem">Новости вашего района</h3>

<div class="b-map">
	<i class="reg reg35"></i>
	<i class="reg reg9"></i>
	<i class="reg reg33"></i>
	<i class="reg reg4"></i>
	<i class="reg reg2"></i>
	<i class="reg reg31"></i>
	<i class="reg reg6"></i>
	<i class="reg reg38"></i>
	<i class="reg reg8"></i>
	<i class="reg reg26"></i>
	<i class="reg reg18"></i>
	<i class="reg reg37"></i>
	<i class="reg reg3"></i>
	<i class="reg reg20"></i>
	<i class="reg reg34"></i>
	<i class="reg reg25"></i>
	<i class="reg reg29"></i>
	<i class="reg reg22"></i>
	<i class="reg reg40"></i>
	<i class="reg reg7"></i>
	<i class="reg reg10"></i>
	<i class="reg reg13"></i>
	<i class="reg reg17"></i>
	<i class="reg reg24"></i>
	<i class="reg reg12"></i>
	<i class="reg reg30"></i>
	<i class="reg reg28"></i>
	<i class="reg reg1"></i>
	<i class="reg reg14"></i>
	<i class="reg reg32"></i>
	<i class="reg reg11"></i>
	<i class="reg reg39"></i>
	<i class="reg reg15"></i>
	<i class="reg reg5"></i>
	<i class="reg reg36"></i>
	<i class="reg reg23"></i>
	<b class="reg_mask"></b>
	<img src="/bitrix/templates/main/images/blank.png" alt="" usemap="#map" class="img"/>
	<map name="map" id="map">
		<area shape="poly" coords="139,197,140,192,138,186,136,181,139,176,140,171,144,172,147,172,149,174,152,177,153,180,154,183,157,185,156,188,153,190,148,193,147,196,144,197" href="#" class="reg1" alt=""/>
		<area shape="poly" coords="152,175,148,173,145,171,143,168,144,164,149,159,152,155,154,152,158,155,162,157,166,159,170,163,171,165,169,169,165,171,158,172" href="#" class="reg2" alt=""/>
		<area shape="poly" coords="164,157,158,154,156,152,154,151,151,149,149,145,151,145,153,146,157,144,160,141,163,140,164,138,168,134,171,134,176,134,179,138,181,139,184,142,183,144,179,147,178,151,176,155,175,160,172,162,168,161" href="#" class="reg3" alt=""/>
		<area shape="poly" coords="159,130,155,124,156,119,156,114,161,109,164,105,170,104,174,105,181,108,184,109,183,113,179,117,180,122,182,127,185,128,188,131,191,134,194,134,196,136,196,140,191,143,187,143,185,140,181,137,178,134,174,134,167,130,162,130" href="#" class="reg4" alt=""/>
		<area shape="poly" coords="175,105,177,100,179,96,180,90,181,86,186,82,191,81,195,81,197,84,198,87,199,90,203,93,204,97,204,102,206,104,207,107,207,112,208,116,208,120,206,124,200,127,194,129,190,130,185,126,182,124,180,120,183,116,187,111,184,106,179,107" href="#" class="reg5" alt=""/>
		<area shape="poly" coords="125,169,121,166,118,161,117,158,122,157,128,156,131,155,133,156,138,159,141,161,142,164,141,168,139,170,133,170,127,170" href="#" class="reg6" alt=""/>
		<area shape="poly" coords="142,163,138,158,134,156,132,152,131,147,133,143,137,143,142,145,147,147,150,149,151,152,149,156,147,160" href="#" class="reg7" alt=""/>
		<area shape="poly" coords="137,142,137,135,138,131,140,128,146,128,151,127,154,127,157,129,159,131,163,131,168,131,171,134,171,135,164,135,162,136,163,140,159,141,157,142,157,146,154,144,148,143,149,146,145,145,140,143" href="#" class="reg8" alt=""/>
		<area shape="poly" coords="139,126,140,121,138,116,135,112,136,108,139,104,141,104,144,107,147,110,150,111,153,114,155,116,154,121,151,124,145,126,142,128,139,129" href="#" class="reg9" alt=""/>
		<area shape="poly" coords="151,112,148,107,143,103,146,99,151,97,151,90,151,83,153,76,156,75,161,76,164,79,168,79,171,80,175,85,178,86,180,89,179,95,175,99,172,102,165,103,161,107,158,110,155,113" href="#" class="reg10" alt=""/>
		<area shape="poly" coords="115,156,112,150,108,145,107,138,110,134,115,130,118,128,122,126,127,126,131,127,136,127,138,129,137,133,137,137,133,142,130,145,130,149,132,151,128,153,122,155,117,156" href="#" class="reg11" alt=""/>
		<area shape="poly" coords="119,120,117,116,115,112,115,108,116,103,120,98,123,94,129,93,135,93,139,94,141,97,143,101,138,104,135,108,135,112,137,116,138,119,137,123,134,125,128,125,122,123" href="#" class="reg12" alt=""/>
		<area shape="poly" coords="140,95,138,90,141,85,143,82,143,78,145,73,147,71,150,75,151,77,151,82,151,85,151,90,152,93,149,98,146,99,142,98" href="#" class="reg13" alt=""/>
		<area shape="poly" coords="84,157,83,151,81,145,82,141,88,141,93,141,97,141,100,142,103,144,105,146,107,148,111,152,114,154,112,156,109,157,109,160,107,165,100,164,98,160,94,157,88,157" href="#" class="reg14" alt=""/>
		<area shape="poly" coords="80,140,78,136,80,132,85,129,88,127,92,127,96,126,101,125,104,124,103,128,104,131,105,134,106,136,106,139,104,143,98,142,95,139,90,139,85,140" href="#" class="reg15" alt=""/>
		<area shape="poly" coords="77,132,75,127,77,123,78,116,83,113,87,108,91,108,93,110,98,110,104,109,103,113,105,117,105,120,98,124,91,124,84,126,81,131" href="#" class="reg17" alt=""/>
		<area shape="poly" coords="87,99,89,95,92,95,95,99,99,100,103,100,108,100,112,101,113,104,112,108,106,109,99,109,94,109,90,106,89,102" href="#" class="reg18"/>
		<area shape="poly" coords="114,102,110,99,111,94,112,89,116,91,119,92,121,93,119,95,118,100" href="#" class="reg20" alt=""/>
		<area shape="poly" coords="127,75,129,71,132,68,135,65,141,66,142,70,143,74,143,78,141,83,138,87,138,91,133,91,126,91,123,91,120,87,124,83,127,79" href="#" class="reg22" alt=""/>
		<area shape="poly" coords="114,81,114,75,118,70,123,67,126,61,127,57,130,52,135,51,137,53,137,58,137,60,138,63,133,65,130,69,127,72,127,76,127,79,123,82,119,82" href="#" class="reg23" alt=""/>
		<area shape="poly" coords="110,80,110,75,111,71,111,68,110,65,106,60,104,57,107,53,110,52,115,56,120,57,123,57,126,58,125,61,121,66,117,69,113,74" href="#" class="reg24" alt=""/>
		<area shape="poly" coords="96,78,96,75,93,71,91,67,95,66,96,62,99,59,102,58,106,61,108,64,111,65,109,71,108,75,108,79,103,77,100,78" href="#" class="reg25" alt=""/>
		<area shape="poly" coords="80,88,82,84,82,80,83,79,87,80,91,81,92,83,90,86,86,88" href="#" class="reg26" alt=""/>
		<area shape="poly" coords="110,32,107,27,110,22,114,18,119,17,122,13,126,15,129,19,130,24,129,29,130,34,133,40,135,45,132,50,126,55,122,58,115,57,111,52,110,45,111,38" href="#" class="reg28" alt=""/>
		<area shape="poly" coords="30,126,32,121,35,118,37,115,42,115,47,114,52,112,55,109,59,109,64,107,70,105,74,102,80,101,85,100,89,102,89,106,86,109,80,113,76,117,76,121,73,125,69,128,65,125,60,122,57,120,52,121,48,125,43,130,38,129,35,129" href="#" class="reg29" alt=""/>
		<area shape="poly" coords="43,105,40,100,35,95,30,91,33,86,37,83,40,83,42,80,45,75,48,72,50,73,52,76,54,81,54,85,54,87,56,90,57,94,58,96,57,100,56,105,51,109,48,113,43,113,43,109,44,107" href="#" class="reg30" alt=""/>
		<area shape="poly" coords="55,87,55,83,55,78,53,74,50,72,47,70,48,65,52,65,56,65,59,64,63,63,67,64,72,67,73,70,78,72,80,76,81,80,81,84,78,87,71,82,64,82,60,85" href="#" class="reg31" alt=""/>
		<area shape="poly" coords="69,64,66,61,67,58,70,53,74,48,76,46,78,48,80,50,81,52,83,54,85,58,85,63,89,67,90,70,89,74,87,77,81,76,79,72,75,69,72,69" href="#" class="reg32" alt=""/>
		<area shape="poly" coords="78,45,76,42,77,36,80,31,82,27,83,23,87,27,90,31,94,32,99,33,104,31,107,31,110,36,110,41,109,47,108,52,104,57,98,58,97,64,92,66,87,65,86,59,85,53,80,48" href="#" class="reg33" alt=""/>
		<area shape="poly" coords="9,127,5,124,4,120,5,114,6,108,6,102,10,100,9,97,7,92,8,90,11,90,15,88,19,87,21,89,22,91,26,91,30,92,34,95,36,100,41,103,43,110,40,113,34,116,32,118,29,122,26,125,22,122,17,122,14,126" href="#" class="reg34" alt=""/>
		<area shape="poly" coords="24,91,21,87,21,83,24,77,24,71,24,66,25,62,25,58,29,56,32,56,36,53,38,49,42,49,43,53,45,57,47,59,47,64,46,67,45,71,44,76,41,80,39,82,35,83,32,86,28,89" href="#" class="reg35" alt=""/>
		<area shape="poly" coords="8,86,5,82,3,79,2,75,1,69,5,65,8,63,8,58,9,54,10,53,14,55,17,57,21,59,22,62,23,67,23,73,21,78,18,82,15,86,11,88" href="#" class="reg36" alt=""/>
		<area shape="poly" coords="11,50,15,48,15,42,15,36,18,35,22,36,24,40,28,41,32,42,36,43,38,45,37,50,34,54,28,55,23,57,19,57,15,53" href="#" class="reg37" alt=""/>
		<area shape="poly" coords="41,43,45,40,50,37,58,35,64,33,67,28,72,28,76,31,75,35,74,39,74,43,75,47,71,51,66,56,65,60,59,63,53,64,48,61,45,56,44,51,41,48" href="#" class="reg38" alt=""/>
		<area shape="poly" coords="82,19,82,14,86,14,91,13,95,12,99,10,100,4,104,1,109,4,112,6,115,8,117,12,119,16,111,19,106,24,105,29,99,32,91,31" href="#" class="reg39" alt=""/>
		<area shape="poly" coords="56,107,59,101,61,96,58,91,59,85,62,83,68,83,73,84,76,86,79,87,83,88,89,86,91,88,91,92,89,94,83,98,76,101,65,105,62,107" href="#" class="reg40" alt=""/>
	</map>
		<em class="city_reg city_reg43"><a href="/regions/46/">Балашиха Железнодорожный Реутов</a></em>

		<em class="city_reg city_reg42"><a href="/regions/37/">Домодедово</a></em>

		<em class="city_reg city_reg41"><a href="/regions/50/">Дубна</a></em>

		<em class="city_reg city_reg44"><a href="/regions/36/">Химки</a></em>

			<div class="city_reg city_reg43"><div class="city_popup_top"></div>
		<div class="city_popup_inner">
			<div class="city_title"><a href="/regions/46/">Балашиха Железнодорожный Реутов</a></div>
			<a href="/regions/46/">городской округ</a>
		</div>
	<div class="city_popup_bot"></div></div>
		<div class="city_reg city_reg42"><div class="city_popup_top"></div>
		<div class="city_popup_inner">
			<div class="city_title"><a href="/regions/37/">Домодедово</a></div>
			<a href="/regions/37/">городской округ</a>
		</div>
	<div class="city_popup_bot"></div></div>
		<div class="city_reg city_reg41"><div class="city_popup_top"></div>
		<div class="city_popup_inner">
			<div class="city_title"><a href="/regions/50/">Дубна</a></div>
			<a href="/regions/50/">городской округ</a>
		</div>
	<div class="city_popup_bot"></div></div>
		<div class="city_reg city_reg44"><div class="city_popup_top"></div>
		<div class="city_popup_inner">
			<div class="city_title"><a href="/regions/36/">Химки</a></div>
			<a href="/regions/36/">городской округ</a>
		</div>
	<div class="city_popup_bot"></div></div>
			<div class="reg reg35"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/1/">Волоколамский район</a></div>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg9"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/2/">Воскресенский район</a></div>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg33"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/3/">Дмитровский район</a></div>
					<ul>
							<li><a href="/regions/3/">Лобня</a></li>
						</ul>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg4"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/4/">Егорьевский район</a></div>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg2"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/5/">Зарайский район</a></div>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg31"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/6/">Истринский район</a></div>
					<ul>
							<li><a href="/regions/6/">Восход</a></li>
						</ul>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg6"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/7/">Каширский район</a></div>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg38"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/8/">Клинский район</a></div>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg8"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/9/">Коломенский район</a></div>
					<ul>
							<li><a href="/regions/9/">Коломна</a></li>
						</ul>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg26"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/10/">Красногорский район</a></div>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg18"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/11/">Ленинский район</a></div>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg37"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/12/">Лотошинский район</a></div>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg3"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/13/">Луховицкий район</a></div>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg20"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/14/">Люберецкий район</a></div>
					<ul>
							<li><a href="/regions/14/">Лыткарино</a></li>
							<li><a href="/regions/14/">Котельники</a></li>
							<li><a href="/regions/14/">Дзержинский</a></li>
						</ul>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg34"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/15/">Можайский район</a></div>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg25"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/16/">Мытищинский район</a></div>
					<ul>
							<li><a href="/regions/16/">Долгопрудный</a></li>
						</ul>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg29"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/17/">Наро-Фоминский район</a></div>
					<ul>
							<li><a href="/regions/17/">Молодежный</a></li>
						</ul>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg22"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/18/">Ногинский район</a></div>
					<ul>
							<li><a href="/regions/18/">Электросталь</a></li>
							<li><a href="/regions/18/">Черноголовка</a></li>
						</ul>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg40"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/19/">Одинцовский район</a></div>
					<ul>
							<li><a href="/regions/19/">Краснознаменск</a></li>
							<li><a href="/regions/19/">Звенигород</a></li>
						</ul>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg7"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/20/">Озерский район</a></div>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg10"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/21/">Орехово-Зуевский район</a></div>
					<ul>
							<li><a href="/regions/21/">Орехово-Зуево</a></li>
						</ul>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg13"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/22/">Павлово-Посадский район</a></div>
					<ul>
							<li><a href="/regions/22/">Электрогорск</a></li>
						</ul>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg17"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/23/">Подольский район</a></div>
					<ul>
							<li><a href="/regions/23/">Щербинка</a></li>
							<li><a href="/regions/23/">Троицк</a></li>
							<li><a href="/regions/23/">Подольск</a></li>
							<li><a href="/regions/23/">Климовск</a></li>
						</ul>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg24"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/24/">Пушкинский район</a></div>
					<ul>
							<li><a href="/regions/24/">Юбилейный</a></li>
							<li><a href="/regions/24/">Красноармейск</a></li>
							<li><a href="/regions/24/">Королев</a></li>
							<li><a href="/regions/24/">Ивантеевка</a></li>
						</ul>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg12"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/25/">Раменский район</a></div>
					<ul>
							<li><a href="/regions/25/">Жуковский</a></li>
							<li><a href="/regions/25/">Бронницы</a></li>
						</ul>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg30"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/26/">Рузский район</a></div>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg28"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/27/">Сергиево-Посадский район</a></div>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg1"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/28/">Серебряно-Прудский район</a></div>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg14"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/29/">Серпуховский район</a></div>
					<ul>
							<li><a href="/regions/29/">Серпухов</a></li>
							<li><a href="/regions/29/">Пущино</a></li>
							<li><a href="/regions/29/">Протвино</a></li>
						</ul>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg32"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/47/">Солнечногорский район</a></div>
					<ul>
							<li><a href="/regions/47/">Солнечногорск</a></li>
						</ul>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg11"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/30/">Ступинский район</a></div>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg39"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/31/">Талдомский район</a></div>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg15"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/32/">Чеховский район</a></div>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg5"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/33/">Шатурский район</a></div>
					<ul>
							<li><a href="/regions/33/">Рошаль</a></li>
						</ul>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg36"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/34/">Шаховский район</a></div>
				</div>
	<div class="reg_bot"></div></div>
	<div class="reg reg23"><div class="reg_top"></div>
		<div class="reg_inner">
			<div class="title"><a href="/regions/35/">Щелковский район</a></div>
					<ul>
							<li><a href="/regions/35/">Фрязино</a></li>
							<li><a href="/regions/35/">Лосино-Петровский</a></li>
						</ul>
				</div>
	<div class="reg_bot"></div></div>
</div>
<div id="regions">
	<ul>
							<li class="reg43">
				<a href="/regions/46/">Балашиха Железнодорожный Реутов</a>
				</li>
						<li class="reg35">
				<a href="/regions/1/">Волоколамский</a>
				</li>
				 | 
						<li class="reg9">
				<a href="/regions/2/">Воскресенский</a>
				</li>
				 | 
						<li class="reg33">
				<a href="/regions/3/">Дмитровский</a>
				</li>
				 | 
						<li class="reg42">
				<a href="/regions/37/">Домодедово</a>
				</li>
				 | 
						<li class="reg41">
				<a href="/regions/50/">Дубна</a>
				</li>
				 | 
						<li class="reg4">
				<a href="/regions/4/">Егорьевский</a>
				</li>
				 | 
						<li class="reg2">
				<a href="/regions/5/">Зарайский</a>
				</li>
				 | 
						<li class="reg31">
				<a href="/regions/6/">Истринский</a>
				</li>
				 | 
						<li class="reg6">
				<a href="/regions/7/">Каширский</a>
				</li>
				 | 
						<li class="reg38">
				<a href="/regions/8/">Клинский</a>
				</li>
				 | 
						<li class="reg8">
				<a href="/regions/9/">Коломенский</a>
				</li>
				 | 
						<li class="reg26">
				<a href="/regions/10/">Красногорский</a>
				</li>
				 | 
						<li class="reg18">
				<a href="/regions/11/">Ленинский</a>
				</li>
				 | 
						<li class="reg37">
				<a href="/regions/12/">Лотошинский</a>
				</li>
				 | 
						<li class="reg3">
				<a href="/regions/13/">Луховицкий</a>
				</li>
				 | 
						<li class="reg20">
				<a href="/regions/14/">Люберецкий</a>
				</li>
				 | 
						<li class="reg34">
				<a href="/regions/15/">Можайский</a>
				</li>
				 | 
						<li class="reg25">
				<a href="/regions/16/">Мытищинский</a>
				</li>
				 | 
						<li class="reg29">
				<a href="/regions/17/">Наро-Фоминский</a>
				</li>
				 | 
						<li class="reg22">
				<a href="/regions/18/">Ногинский</a>
				</li>
				 | 
						<li class="reg40">
				<a href="/regions/19/">Одинцовский</a>
				</li>
				 | 
						<li class="reg7">
				<a href="/regions/20/">Озерский</a>
				</li>
				 | 
						<li class="reg10">
				<a href="/regions/21/">Орехово-Зуевский</a>
				</li>
				 | 
						<li class="reg13">
				<a href="/regions/22/">Павлово-Посадский</a>
				</li>
				 | 
						<li class="reg17">
				<a href="/regions/23/">Подольский</a>
				</li>
				 | 
						<li class="reg24">
				<a href="/regions/24/">Пушкинский</a>
				</li>
				 | 
						<li class="reg12">
				<a href="/regions/25/">Раменский</a>
				</li>
				 | 
						<li class="reg30">
				<a href="/regions/26/">Рузский</a>
				</li>
				 | 
						<li class="reg28">
				<a href="/regions/27/">Сергиево-Посадский</a>
				</li>
				 | 
						<li class="reg1">
				<a href="/regions/28/">Серебряно-Прудский</a>
				</li>
				 | 
						<li class="reg14">
				<a href="/regions/29/">Серпуховский</a>
				</li>
				 | 
						<li class="reg32">
				<a href="/regions/47/">Солнечногорский</a>
				</li>
				 | 
						<li class="reg11">
				<a href="/regions/30/">Ступинский</a>
				</li>
				 | 
						<li class="reg39">
				<a href="/regions/31/">Талдомский</a>
				</li>
				 | 
						<li class="reg44">
				<a href="/regions/36/">Химки</a>
				</li>
				 | 
						<li class="reg15">
				<a href="/regions/32/">Чеховский</a>
				</li>
				 | 
						<li class="reg5">
				<a href="/regions/33/">Шатурский</a>
				</li>
				 | 
						<li class="reg36">
				<a href="/regions/34/">Шаховский</a>
				</li>
				 | 
						<li class="reg23">
				<a href="/regions/35/">Щелковский</a>
				</li>
	</ul>
</div>
	<div class="b-gray2"><div class="b-gray_inner"><h2>Online-интервью</h2></div><div class="arrow"><!-- --></div></div>
<div class="online_int">
	<div class="name">Андрей Воробьёв рассказал о планах по развитию региона в 2015 году</div>
	<div class="date1"></div>
		<br />
	<a href="/online_interview/#195059"><img alt="" width="201px" src="/upload/iblock/c14/c145e29832f6ce00360356487f63bf02.jpg" /></a>
		Губернатор Московской области Андрей Воробьёв выступил в эфире телеканала «360° Подмосковье» 29 января, глава региона рассказал о приоритетных направлениях деятельности областного Правительства в 2015 году и ответил на вопросы телезрителей.	<br /><a href="/online_interview/#195059">задайте ваш вопрос</a>
</div>

 
</div>


<div class="main_news_column">
	<div class="container">
	 
		<img class="img_left" src="/upload/iblock/d74/d74ce047efe5f2e91df13e0b1b7337e0.jpg" alt="" />
<a class="theme" href="/38/">Общество</a> <span class="date">— 1 Октября 2020, 09:28</span>
<br /><br />
В столичных аэропортах Внуково, Домодедово, Шереметьево и в подмосковном Жуковском утром в четверг задержали и отменили 71 рейс, по данным сервиса «Яндекс.Расписания».<br />
<br />
Во Внукове задержали 13 рейсов и отменили 18 рейсов. В аэропорту Домодедово задержано 10 прилетов и вылетов, еще 11 отменили. В Шереметьеве отменили 7 рейсов, задержали десять. <br />
<br />
Согласно данным онлайн-табло прилетов и вылетов, в подмосковном аэропорту Жуковский, задержали два рейса, отмен нет.<br />
<br />
Информация о задержке или отмене рейса доводится до пассажиров авиакомпаниями или обслуживающими аэропорт организациями непосредственно в самой воздушной гавани. Задержкой считается отклонение рейса от расписания на 30 и более минут.<br />


<br />
<a href="/38/206013/?print=Y">Версия для печати</a> 
				<a name="review_anchor"></a>
<br /><br /><a href="/auth/index.php?register=yes">Зарегистрируйтесь</a> чтобы прокомментировать новость				
	</div>
</div>



<div class="column_inside2">
	





<div class="b-red"><div class="b-red_inner"><h2 class="tv">
		<a href="/mass_media/4/">Телевидение</a>
	</h2></div><div class="arrow"><!-- --></div></div>						
<br clear="all" />
  
  <div id="ytapiplayer">
    You need Flash player 8+ and JavaScript enabled to view this video.
  </div>

  <script type="text/javascript">

    var params = { allowScriptAccess: "always" };
    var atts = { id: "video_192300" };
    swfobject.embedSWF("http://www.youtube.com/v/7Nk0YOy6DIs&enablejsapi=1&playerapiid=ytplayer", 
                       "ytapiplayer", "208", "156", "8", null, null, params, atts);

  </script>
<div class="press-lent">
	<div class="item">							
								
		<p class="title"><a href="/mass_media/4/128272/item192300/"> Новости Красноармейска 30.11.2014</a></p>
							
	</div>
		<a href="/mass_media/4/">Все телеканалы</a>
	</div>
 
	<div class="b-red"><div class="b-red_inner"><h2 class="radio">
		<a href="/mass_media/5/">Радио</a>
	</h2></div><div class="arrow"><!-- --></div></div>

<div id="bx_flv_player_1050237270_div" style="display:none">
<object
	classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000"
	codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=9,0,0,0"
	width="205"
	height="20"
	id="bx_flv_player_1050237270">
	<param name="movie" value="/bitrix/components/bitrix/player/mediaplayer/player.swf" />
	<param name="quality" value="high" />
	<param name="wmode" value="transparent" />
	<param name="flashvars" value="file=/upload/iblock/a0a/a0ae6d584219b93eb88a4fa78f4dc0dc.mp3&bufferlength=10&abouttext=1С-Битрикс: Медиа-плеер&aboutlink=http://www.1c-bitrix.ru%3Fr1%3Dmplayer%26r2%3Dvideo" />
	<param name="allowscriptaccess" value="always" />
	<param name="allowfullscreen" value="true" />
	<embed
		id="bx_flv_player_1050237270_embed"
		name="bx_flv_player_1050237270_embed"
		src="/bitrix/components/bitrix/player/mediaplayer/player.swf"
		type="application/x-shockwave-flash"
		width="205"
		height="20"
		allowscriptaccess="always"
		allowfullscreen="true"
		menu="true"
		wmode="transparent"
		flashvars="file=/upload/iblock/a0a/a0ae6d584219b93eb88a4fa78f4dc0dc.mp3&bufferlength=10&abouttext=1С-Битрикс: Медиа-плеер&aboutlink=http://www.1c-bitrix.ru%3Fr1%3Dmplayer%26r2%3Dvideo"
	/>
</object>
</div>
<script>
showFLVPlayer('bx_flv_player_1050237270', "Для того чтобы просмотреть ролик необходимо установить <a href='http://www.adobe.com/go/getflashplayer' title='Get Flash player'>флеш-плеер</a> версии 9 или выше");
</script><noscript>В вашем браузере отключен JavaScript</noscript>
<div class="press-lent">
	<div class="item">							
								
		<p class="title"><a href="/mass_media/5/43102/#101186">С места событий</a></p>
			Информация из первых уст	</div>
		<a href="/mass_media/5/">Все радиостанции московской области</a>
	</div>
 
 	<!-- Яндекс.Директ -->
<div style="width: 210px" id="yandex_ad_main"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(71903, "yandex_ad_main", {
site_charset: "utf-8",
ad_format: "direct",
font_size: 1,
type: "vertical",
border_type: "block",
limit: 5,
title_font_size: 2,
site_bg_color: "FFFFFF",
header_bg_color: "FEEAC7",
border_color: "FBE5C0",
title_color: "0D6D9D",
url_color: "006600",
all_color: "0D6D9D",
text_color: "000000",
hover_color: "0066FF",
favicon: true
});
});
t = d.documentElement.firstChild;
s = d.createElement("script");
s.type = "text/javascript";
s.src = "http://an.yandex.ru/system/context.js";
s.setAttribute("async", "true");
t.insertBefore(s, t.firstChild);
})(window, document, "yandex_context_callbacks");
</script>
<br />	
	<div class="b-red"><div class="b-red_inner"><h2 class="video">
<a href="/mass_media/6/">Видео-блоги</a>
</h2></div><div class="arrow"><!-- --></div></div>	
<br clear="all" />
 
  <div id="ytapiplayer">
    You need Flash player 8+ and JavaScript enabled to view this video.
  </div>

  <script type="text/javascript">

    var params = { allowScriptAccess: "always" };
    var atts = { id: "video_197556" };
    swfobject.embedSWF("http://www.youtube.com/v/pK-hfPyMu_s&enablejsapi=1&playerapiid=ytplayer", 
                       "ytapiplayer", "208", "156", "8", null, null, params, atts);

  </script>
<div class="press-lent">
	<div class="item">
								
		<p class="title"><a href="/mass_media/6/197555/item197556/">Международный фестиваль спортивного кино &quot;Красногорский&quot;</a></p>
		</div>
<a href="/mass_media/6/">Все блоги</a>
</div> 
	
	</div>




<div class="main_news_column2">
	<div class="container">
						
		<div class="clear" style="height:60px;"><!-- --></div>
		<div id="comp_37e670c4136e0f29a40229670f349d8e"></div>	</div>
</div>

<br clear="all" />
<br />

<div class="banner728"><noindex rel="nofollow"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mos_728 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6231255325161292"
     data-ad-slot="5923404095"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</noindex>
</div>
<div class="clear" style="height:20px;"><!-- --></div>

<div class="tags_cloud_main">
  <div class="b-gray"><div class="b-gray2_inner"><h2>Облако тегов</h2></div><div class="arrow"><!-- --></div></div>
<div class="tags_cloud">
    <div class="search-tags-cloud">
            <a style="font-size: 9px;" href="/search/index.php?tags=41%2B">41+</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%90%D0%B2%D0%B8%D0%B0%D0%B3%D1%80%D0%B0%D0%B4+%D0%96%D1%83%D0%BA%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9">Авиаград Жуковский</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%90%D0%BA%D1%81%D0%B0%D0%BA%D0%BE%D0%B2">Аксаков</a>&nbsp;
            <a style="font-size: 13px;" href="/search/index.php?tags=%D0%90%D0%BB%D1%8C%D1%82%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%B8%D0%B2%D0%B0">Альтернатива</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%90%D0%BB%D1%8C%D1%82%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%B8%D0%B2%D0%BD%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0">Альтернативная газета</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%91%D0%BE%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%B8%D0%B5+%D0%B2%D0%B5%D1%81%D1%82%D0%B8">Богородские вести</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%91%D1%80%D0%BE%D0%BD%D0%BD%D0%B8%D1%86%D0%BA%D0%B8%D0%B5+%D0%B2%D0%B5%D1%81%D1%82%D0%B8">Бронницкие вести</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%92%D0%B5%D1%81%D1%82%D0%B8+%D0%94%D1%83%D0%B1%D0%BD%D1%8B">Вести Дубны</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%92%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA+%D0%92%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D0%BE%D0%B3%D0%BE+%D0%9F%D0%BE%D0%B4%D0%BC%D0%BE%D1%81%D0%BA%D0%BE%D0%B2%D1%8C%D1%8F">Вестник Восточного Подмосковья</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%92%D0%B8%D0%B0%D0%B4%D1%83%D0%BA">Виадук</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%92%D0%B8%D0%B4%D0%BD%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B5+%D0%B2%D0%B5%D1%81%D1%82%D0%B8">Видновские вести</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%92%D0%BE%D0%BB%D0%BE%D0%BA%D0%BE%D0%BB%D0%B0%D0%BC%D1%81%D0%BA%D0%B8%D0%B9+%D0%BA%D1%80%D0%B0%D0%B9">Волоколамский край</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%92%D0%BE%D0%BB%D1%85%D0%BE%D0%BD%D0%BA%D0%B0">Волхонка</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%92%D0%BF%D0%B5%D1%80%D0%B5%D0%B4+%28%D0%A1%D0%B5%D1%80%D0%B3%D0%B8%D0%B5%D0%B2+%D0%9F%D0%BE%D1%81%D0%B0%D0%B4%29">Вперед (Сергиев Посад)</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%92%D0%BF%D0%B5%D1%80%D0%B5%D0%B4+%28%D0%A5%D0%B8%D0%BC%D0%BA%D0%B8%29">Вперед (Химки)</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%92%D1%80%D0%B5%D0%BC%D1%8F">Время</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%92%D1%80%D0%B5%D0%BC%D1%8F+%D0%A7%D0%B5%D1%85%D0%BE%D0%B2%D1%81%D0%BA%D0%BE%D0%B5">Время Чеховское</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%92%D1%81%D1%82%D1%80%D0%B5%D1%87%D0%B0">Встреча</a>&nbsp;
            <a style="font-size: 15px;" href="/search/index.php?tags=%D0%93%D0%98%D0%91%D0%94%D0%94">ГИБДД</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%93%D0%BE%D1%80%D0%BE%D0%B4">Город</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%93%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%B8%D0%B5+%D0%B2%D0%B5%D1%81%D1%82%D0%B8">Городские вести</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%93%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9+%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA">Городской вестник</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%93%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9+%D0%BA%D0%B2%D0%B0%D1%80%D1%82%D0%B0%D0%BB">Городской квартал</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%93%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%BE%D0%B9+%D1%80%D0%B8%D1%82%D0%BC">Городской ритм</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%93%D1%80%D0%B0%D0%BD%D1%8C">Грань</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%94%D0%B5%D0%BB%D0%BE%D0%B2%D0%BE%D0%B5+%D0%9E%D0%B4%D0%B8%D0%BD%D1%86%D0%BE%D0%B2%D0%BE">Деловое Одинцово</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%94%D0%BC%D0%B8%D1%82%D1%80%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B9+%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA">Дмитровский вестник</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%94%D0%BE%D0%B1%D1%80%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0">Добрая газета</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%94%D0%BE%D0%BB%D0%B3%D0%B8%D0%B5+%D0%9F%D1%80%D1%83%D0%B4%D1%8B">Долгие Пруды</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%95%D0%B3%D0%BE%D1%80%D1%8C%D0%B5%D0%B2%D1%81%D0%BA%D0%B8%D0%B9+%D0%BA%D1%83%D1%80%D1%8C%D0%B5%D1%80">Егорьевский курьер</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%95%D0%B3%D0%BE%D1%80%D1%8C%D0%B5%D0%B2%D1%81%D0%BA%D0%BE%D0%B5+%D1%83%D1%82%D1%80%D0%BE">Егорьевское утро</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%96%D0%9A%D0%A5">ЖКХ</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%97%D0%B0+%D0%BD%D0%BE%D0%B2%D1%83%D1%8E+%D0%B6%D0%B8%D0%B7%D0%BD%D1%8C">За новую жизнь</a>&nbsp;
            <a style="font-size: 13px;" href="/search/index.php?tags=%D0%97%D0%B0%D1%80%D1%8F">Заря</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%97%D0%B2%D0%B5%D0%BD%D0%B8%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%81%D0%BA%D0%B8%D0%B5+%D0%B2%D0%B5%D1%81%D1%82%D0%B8">Звенигородские вести</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%97%D0%B5%D0%BC%D0%BB%D1%8F+%D0%9F%D0%BE%D0%B4%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F">Земля Подольская</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%97%D0%BD%D0%B0%D0%BC%D1%8F+%D1%82%D1%80%D1%83%D0%B4%D0%B0">Знамя труда</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%98%D1%81%D0%BA%D1%80%D0%B0-%D0%A2%D0%92">Искра-ТВ</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9A%D0%B0%D0%BB%D0%B8%D0%BD%D0%B8%D0%BD%D0%B3%D1%80%D0%B0%D0%B4c%D0%BA%D0%B0%D1%8F+%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0">Калининградcкая правда</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9A%D0%B0%D1%88%D0%B8%D1%80%D1%81%D0%BA%D0%B8%D0%B5+%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%8F">Каширские известия</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9A%D0%BB%D1%8E%D1%87">Ключ</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9A%D0%BE%D0%BB%D0%BE%D0%BC%D0%B5%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D0%BF%D1%80%D0%B0%D0%B2%D0%B4%D0%B0">Коломенская правда</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9A%D0%BE%D0%BC%D0%BF%D0%B0%D0%BD%D1%8C%D0%BE%D0%BD+%D0%B8+%D0%9A%D0%BE">Компаньон и Ко</a>&nbsp;
            <a style="font-size: 11px;" href="/search/index.php?tags=%D0%9A%D0%BE%D0%BD%D1%84%D0%B5%D1%80%D0%B5%D0%BD%D1%86%D0%B8%D1%8F">Конференция</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9A%D0%BE%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%B8+%D1%81%D0%B5%D0%B3%D0%BE%D0%B4%D0%BD%D1%8F">Котельники сегодня</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B3%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D0%B5+%D0%B2%D0%B5%D1%81%D1%82%D0%B8">Красногорские вести</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D0%BE%D0%B5+%D0%97%D0%BD%D0%B0%D0%BC%D1%8F">Красное Знамя</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9A%D1%83%D0%B9%D0%B1%D1%8B%D1%88%D0%B5%D0%B2%D0%B5%D1%86">Куйбышевец</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9A%D1%83%D1%80%D1%8C%D0%B5%D1%80-%D0%98%D0%BD%D1%84%D0%BE">Курьер-Инфо</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D0%A8%D0%B0%D1%82%D1%83%D1%80%D0%B0">Ленинская Шатура</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9B%D1%83%D1%85%D0%BE%D0%B2%D0%B8%D1%86%D0%BA%D0%B8%D0%B5+%D0%B2%D0%B5%D1%81%D1%82%D0%B8">Луховицкие вести</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9B%D1%8B%D1%82%D0%BA%D0%B0%D1%80%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%B2%D0%B5%D1%81%D1%82%D0%B8">Лыткаринские вести</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9B%D1%8E%D0%B1%D0%B5%D1%80%D0%B5%D1%86%D0%BA%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0">Люберецкая газета</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9B%D1%8E%D0%B1%D0%B5%D1%80%D0%B5%D1%86%D0%BA%D0%B0%D1%8F+%D0%BF%D0%B0%D0%BD%D0%BE%D1%80%D0%B0%D0%BC%D0%B0">Люберецкая панорама</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9C%D0%98%D0%93">МИГ</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9C%D0%B0%D0%BB%D0%B5%D0%BD%D1%8C%D0%BA%D0%B8%D0%B9+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4">Маленький город</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9C%D0%B0%D1%8F%D0%BA">Маяк</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9C%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%B5+%D0%B2%D0%B5%D1%81%D1%82%D0%B8">Местные вести</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9D%D0%B0%D1%88%D0%B0+%D0%90%D0%BF%D1%80%D0%B5%D0%BB%D0%B5%D0%B2%D0%BA%D0%B0">Наша Апрелевка</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9D%D0%B0%D1%88%D0%B5+%D1%81%D0%BB%D0%BE%D0%B2%D0%BE">Наше слово</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9D%D0%B5%D0%B4%D0%B5%D0%BB%D1%8F+%D0%B2+%D0%9F%D0%BE%D0%B4%D0%BB%D0%B8%D0%BF%D0%BA%D0%B0%D1%85">Неделя в Подлипках</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F+%D0%B6%D0%B8%D0%B7%D0%BD%D1%8C">Новая жизнь</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8+%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D0%B8">Новости недели</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9D%D0%BE%D0%B2%D1%8B%D0%B5+%D1%80%D1%83%D0%B1%D0%B5%D0%B6%D0%B8">Новые рубежи</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9D%D0%BE%D0%B2%D1%8B%D0%B9+%D1%88%D0%B0%D0%BD%D1%81">Новый шанс</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9E%D0%B4%D0%B8%D0%BD%D1%86%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F+%D0%BD%D0%B5%D0%B4%D0%B5%D0%BB%D1%8F">Одинцовская неделя</a>&nbsp;
            <a style="font-size: 13px;" href="/search/index.php?tags=%D0%9E%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B0%D0%B4%D0%B0">Олимпиада</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9E%D1%80%D0%B5%D1%85%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B5+%D0%B2%D0%B5%D1%81%D1%82%D0%B8">Ореховские вести</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9E%D1%81%D0%BD%D0%BE%D0%B2%D0%B0">Основа</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9F%D0%B0%D0%B2%D0%BB%D0%BE%D0%B2%D0%BE-%D0%9F%D0%BE%D1%81%D0%B0%D0%B4%D1%81%D0%BA%D0%B8%D0%B5+%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%8F">Павлово-Посадские известия</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9F%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D1%8C+%D0%9C%D0%B8%D1%80%D0%B0">Площадь Мира</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9F%D0%BE+%D0%AF%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BA%D0%B5">По Ярославке</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9F%D0%BE%D0%B1%D0%B5%D0%B4%D0%B0">Победа</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9F%D0%BE%D0%B4%D0%BE%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9+%D1%80%D0%B0%D0%B1%D0%BE%D1%87%D0%B8%D0%B9">Подольский рабочий</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9F%D1%80%D0%B8%D0%B7%D1%8B%D0%B2">Призыв</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9F%D1%80%D0%BE%D0%A2%D0%92%D0%B8%D0%BD%D1%84%D0%BE%D1%80%D0%BC">ПроТВинформ</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9F%D1%80%D0%BE%D1%82%D0%B2%D0%B8%D0%BD%D0%BE+%D0%A1%D0%B5%D0%B3%D0%BE%D0%B4%D0%BD%D1%8F">Протвино Сегодня</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9F%D1%83%D0%BB%D1%8C%D1%81+%D0%98%D0%B2%D0%B0%D0%BD%D1%82%D0%B5%D0%B5%D0%B2%D0%BA%D0%B8">Пульс Ивантеевки</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%9F%D1%83%D1%88%D0%BA%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA">Пушкинский вестник</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A0%D0%96%D0%94">РЖД</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A0%D0%B5%D1%83%D1%82">Реут</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A0%D0%BE%D0%B4%D0%BD%D0%B8%D0%BA%D0%B8">Родники</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A0%D0%BE%D1%88%D0%B0%D0%BB%D1%8C%D1%81%D0%BA%D0%B8%D0%B9+%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA">Рошальский вестник</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A1%D0%B2%D0%BE%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0">Своя газета</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A1%D0%B5%D0%BB%D1%8C%D1%81%D0%BA%D0%B0%D1%8F+%D0%9D%D0%BE%D0%B2%D1%8C">Сельская Новь</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A1%D0%B5%D0%BD%D0%B5%D0%B6">Сенеж</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A1%D0%B5%D1%80%D0%B3%D0%B8%D0%B5%D0%B2%D1%81%D0%BA%D0%B8%D0%B5+%D0%B2%D0%B5%D0%B4%D0%BE%D0%BC%D0%BE%D1%81%D1%82%D0%B8">Сергиевские ведомости</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A1%D0%B5%D1%80%D0%B5%D0%B1%D1%80%D1%8F%D0%BD%D0%BE-%D0%9F%D1%80%D1%83%D0%B4%D1%81%D0%BA%D0%B8%D0%B9+%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA">Серебряно-Прудский вестник</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A1%D0%B5%D1%80%D0%BF+%D0%B8+%D0%9C%D0%BE%D0%BB%D0%BE%D1%82">Серп и Молот</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A1%D0%B5%D1%80%D0%BF%D1%83%D1%85%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B5+%D0%B2%D0%B5%D1%81%D1%82%D0%B8">Серпуховские вести</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A1%D0%BB%D0%B5%D1%82">Слет</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A1%D0%BE%D0%B2%D0%B5%D1%82">Совет</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A1%D0%BE%D0%BB%D0%BD%D0%B5%D1%87%D0%BD%D0%BE%D0%B3%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D0%B9+%D0%BA%D1%83%D1%80%D1%8C%D0%B5%D1%80">Солнечногорский курьер</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A1%D0%BE%D1%87%D0%B8">Сочи</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A1%D0%BF%D0%BE%D1%80%D1%82">Спорт</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A1%D0%BF%D1%83%D1%82%D0%BD%D0%B8%D0%BA">Спутник</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A1%D1%82%D1%83%D0%BF%D0%B8%D0%BD%D1%81%D0%BA%D0%B0%D1%8F+%D0%BF%D0%B0%D0%BD%D0%BE%D1%80%D0%B0%D0%BC%D0%B0">Ступинская панорама</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A3%D0%B3%D1%80%D0%B5%D1%88%D1%81%D0%BA%D0%B8%D0%B5+%D0%B2%D0%B5%D1%81%D1%82%D0%B8">Угрешские вести</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A3%D0%BF%D0%BE%D0%BB%D0%BD%D0%BE%D0%BC%D0%BE%D1%87%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9+%D0%BF%D0%BE+%D0%BF%D1%80%D0%B0%D0%B2%D0%B0%D0%BC+%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0">Уполномоченный по правам человека</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A3%D1%82%D1%80%D0%BE+%D0%92%D0%B5%D1%87%D0%B5%D1%80%D0%B0+%D0%9C%D1%83%D0%B4%D1%80%D0%B5%D0%BD%D0%B5%D0%B5">Утро Вечера Мудренее</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A4%D0%B0%D0%BA%D1%82">Факт</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A5%D0%B8%D0%BC%D0%BA%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B5+%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8">Химкинские новости</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A6%D0%B5%D0%BD%D1%82%D1%80+%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%B0">Центр города</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A7%D0%B5%D1%80%D0%BD%D0%BE%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D1%81%D0%BA%D0%B0%D1%8F+%D0%B3%D0%B0%D0%B7%D0%B5%D1%82%D0%B0">Черноголовская газета</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A8%D0%B0%D1%85%D0%BE%D0%B2%D1%81%D0%BA%D0%B8%D0%B5+%D0%B2%D0%B5%D1%81%D1%82%D0%B8">Шаховские вести</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%A9%D0%B5%D1%80%D0%B1%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D0%B8%D0%BA">Щербинский вестник</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%AD%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D0%B3%D0%BE%D1%80%D1%81%D0%BA%D0%B8%D0%B5+%D0%B2%D0%B5%D1%81%D1%82%D0%B8">Электрогорские вести</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%AF%D1%80%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BA%D0%B0+-+%D1%80%D0%B5%D0%BA%D0%BB%D0%B0%D0%BC%D0%B0">Ярославка - реклама</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%AF%D1%82%D1%8C">Ять</a>&nbsp;
            <a style="font-size: 11px;" href="/search/index.php?tags=%D0%B0%D1%80%D0%B5%D0%BD%D0%B4%D0%B0">аренда</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%B0%D1%82%D1%82%D1%80%D0%B0%D0%BA%D1%86%D0%B8%D0%BE%D0%BD%D1%8B">аттракционы</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%B2%D0%B5%D1%82%D0%B5%D1%80%D0%B0%D0%BD%D1%8B">ветераны</a>&nbsp;
            <a style="font-size: 11px;" href="/search/index.php?tags=%D0%B2%D0%B7%D1%8F%D1%82%D0%BA%D0%B0">взятка</a>&nbsp;
            <a style="font-size: 17px;" href="/search/index.php?tags=%D0%B4%D0%B5%D1%82%D0%B8">дети</a>&nbsp;
            <a style="font-size: 25px;" href="/search/index.php?tags=%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B8">дороги</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%B4%D1%83%D0%BC%D0%B0">дума</a>&nbsp;
            <a style="font-size: 13px;" href="/search/index.php?tags=%D0%B6%D0%B8%D0%BB%D1%8C%D0%B5">жилье</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%B7%D0%B0%D0%B2%D0%BE%D0%B4">завод</a>&nbsp;
            <a style="font-size: 13px;" href="/search/index.php?tags=%D0%B7%D0%B5%D0%BC%D0%BB%D1%8F">земля</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%B8%D0%B3%D1%80%D1%8B">игры</a>&nbsp;
            <a style="font-size: 17px;" href="/search/index.php?tags=%D0%B8%D0%BD%D0%B2%D0%B5%D1%81%D1%82%D0%B8%D1%86%D0%B8%D0%B8">инвестиции</a>&nbsp;
            <a style="font-size: 13px;" href="/search/index.php?tags=%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%BD%D0%B5%D1%82">интернет</a>&nbsp;
            <a style="font-size: 22px;" href="/search/index.php?tags=%D0%BA%D0%B8%D0%BD%D0%BE">кино</a>&nbsp;
            <a style="font-size: 11px;" href="/search/index.php?tags=%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81">конкурс</a>&nbsp;
            <a style="font-size: 11px;" href="/search/index.php?tags=%D0%BA%D0%BE%D1%81%D0%BC%D0%BE%D1%81">космос</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%BC%D0%B0%D1%80%D0%B0%D1%84%D0%BE%D0%BD">марафон</a>&nbsp;
            <a style="font-size: 13px;" href="/search/index.php?tags=%D0%BC%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D1%8F">милиция</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%BC%D0%B8%D1%82%D0%B8%D0%BD%D0%B3">митинг</a>&nbsp;
            <a style="font-size: 13px;" href="/search/index.php?tags=%D0%BC%D0%BE%D0%BB%D0%BE%D0%B4%D0%B5%D0%B6%D1%8C">молодежь</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D1%80%D0%B5%D0%BB%D0%BA%D0%B0">перестрелка</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%BF%D0%B5%D1%81%D0%BD%D1%8F">песня</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%BF%D0%BE%D0%B6%D0%B0%D1%80">пожар</a>&nbsp;
            <a style="font-size: 11px;" href="/search/index.php?tags=%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA">праздник</a>&nbsp;
            <a style="font-size: 35px;" href="/search/index.php?tags=%D0%BF%D1%80%D0%B5%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5">преступление</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D0%BF%D1%80%D0%B8%D1%81%D1%82%D0%B0%D0%B2%D1%8B">приставы</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D1%81%D0%B2%D0%B8%D0%BD%D0%BE%D0%BA%D0%BE%D0%BC%D0%BF%D0%BB%D0%B5%D0%BA%D1%81">свинокомплекс</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D1%81%D0%BA%D0%BB%D0%B0%D0%B4%D1%8B">склады</a>&nbsp;
            <a style="font-size: 11px;" href="/search/index.php?tags=%D1%81%D0%BF%D0%BE%D1%80%D1%82">спорт</a>&nbsp;
            <a style="font-size: 11px;" href="/search/index.php?tags=%D1%81%D1%82%D1%83%D0%B4%D0%B5%D0%BD%D1%82%D1%8B">студенты</a>&nbsp;
            <a style="font-size: 19px;" href="/search/index.php?tags=%D1%81%D1%83%D0%B4">суд</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D1%82%D0%B5%D0%B0%D1%82%D1%80">театр</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D1%83%D0%B1%D0%B8%D0%B9%D1%81%D1%82%D0%B2%D0%BE">убийство</a>&nbsp;
            <a style="font-size: 17px;" href="/search/index.php?tags=%D1%83%D1%87%D0%B8%D1%82%D0%B5%D0%BB%D1%8F">учителя</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB">футбол</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D1%85%D0%BE%D0%BA%D0%BA%D0%B5%D0%B9">хоккей</a>&nbsp;
            <a style="font-size: 11px;" href="/search/index.php?tags=%D1%86%D0%B5%D1%80%D0%BA%D0%BE%D0%B2%D1%8C">церковь</a>&nbsp;
            <a style="font-size: 11px;" href="/search/index.php?tags=%D1%88%D0%BA%D0%BE%D0%BB%D1%8B">школы</a>&nbsp;
            <a style="font-size: 11px;" href="/search/index.php?tags=%D1%88%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%B8">школьники</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D1%8D%D0%BA%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F">экология</a>&nbsp;
            <a style="font-size: 9px;" href="/search/index.php?tags=%D1%8D%D1%80%D1%83%D0%B4%D0%B8%D1%82%D1%8B">эрудиты</a>&nbsp;
        </div>
</div>
 
</div>


                                         
                </td>
                <td class="indent">&nbsp;</td>
                <td class="column_right">
					﻿ <div id="weather">
	<b class="red">Погода</b>
			<img src="/bitrix/templates/main/components/custom/gismeteo.informer/.default/images/sunny.gif" alt="" />  
	<span class="main_t">+9 <img src="/bitrix/templates/main/images/dottes.gif" alt="" />+11</span><br /> 
			утром <span>+11 <img src="/bitrix/templates/main/images/dottes.gif" alt="" />+13</span>
			днем <span>+17 <img src="/bitrix/templates/main/images/dottes.gif" alt="" />+19</span>
	</div> <div id="informer">
	<b class="red">Котировки</b><br />
	<table>
			<tr>
			<td>USD ЦБ РФ</td>
			<td><img src="/bitrix/templates/main/images/dottes.gif" alt="" /></td>
			<td>78,7847</td>
						<td><img src="/bitrix/templates/main/images/dottes.gif" alt="" /></td>
			<td class="minus">-0.8998</td>
					</tr>
			<tr>
			<td>EUR ЦБ РФ</td>
			<td><img src="/bitrix/templates/main/images/dottes.gif" alt="" /></td>
			<td>92,4302</td>
						<td><img src="/bitrix/templates/main/images/dottes.gif" alt="" /></td>
			<td class="minus">-0.5935</td>
					</tr>
		</table>
</div> 
 
 
<br clear="all" />
 
<div class="advertize"> 	 
  <div class="hand"></div>
 	 
  <div class="inner"><a href="/advertising_agency/" >Рекламное агентство</a></div>
 </div>
 
<div class="advertize_bottom"></div>
<div class="b-heart"> 	<a href="/nko/" ><img src="/bitrix/templates/main/images/heart.jpg"  /><span>Благотворительные и некоммерческие проекты</span></a></div>
  

<h2>Партнеры</h2>
	<table class="partners" width="100%" cellpadding="2" border="0"><tr>
	<td><a href="/partners/68481/"><img src="/upload/iblock/45d/45d40e63cde9fb683f7c167d054d6d13.jpg" alt=""/></a><br /><br /></td>
		<td><a href="/partners/7034/"><img src="/upload/iblock/533/53392afe0d04b71e9209a398ab334218.jpg" alt=""/></a><br /><br /></td>
			</tr><tr>
		<td><a href="/partners/404/"><img src="/upload/iblock/805/80590a222d901146295a42bc71baa9d6.gif" alt=""/></a><br /><br /></td>
		<td><a href="/partners/403/"><img src="/upload/iblock/99d/99dd15744a1f26e2d214cec2d1c0339c.gif" alt=""/></a><br /><br /></td>
			</tr><tr>
		<td><a href="/partners/400/"><img src="/upload/iblock/7b0/7b0b5d4dea39cff6531b0d9a7a412685.png" alt=""/></a><br /><br /></td>
		<td><a href="/partners/399/"><img src="/upload/iblock/763/763f2f1aad440495c97c93cfeafba19d.jpg" alt=""/></a><br /><br /></td>
			</tr><tr>
		<td><a href="/partners/362/"><img src="/upload/iblock/68b/68bca8d7e184ed7ad09ed7eebe2974c9.gif" alt=""/></a><br /><br /></td>
		<td><a href="/partners/360/"><img src="/upload/iblock/0ba/0bae73435ec0de7741132faa33d05183.gif" alt=""/></a><br /><br /></td>
			</tr><tr>
		<td><a href="/partners/359/"><img src="/upload/iblock/451/451daff695b9c0d14c6406821aa9ac1b.gif" alt=""/></a><br /><br /></td>
		<td><a href="/partners/358/"><img src="/upload/iblock/dac/dacb7e4681129436197f57322aa3ed97.gif" alt=""/></a><br /><br /></td>
			</tr><tr>
		<td><a href="/partners/357/"><img src="/upload/iblock/37c/37c0aae58120eecc12889587c113c1ae.bmp" alt=""/></a><br /><br /></td>
		<td><a href="/partners/36326/"><img src="/upload/iblock/32f/32f09ff1d1fd84abb029fbe931f3ed1b.jpg" alt=""/></a><br /><br /></td>
			</tr><tr>
		<td><a href="/partners/35489/"><img src="/upload/iblock/51d/51d49f7dc70f530eaeb1fa1870e4fda3.jpg" alt=""/></a><br /><br /></td>
		<td><a href="/partners/31950/"><img src="/upload/iblock/01a/01ad2601311c69af2550f595c9fc938e.jpg" alt=""/></a><br /><br /></td>
			</tr><tr>
		<td><a href="/partners/13394/"><img src="/upload/iblock/423/4239f018de36e68ab697841145ae279c.jpg" alt=""/></a><br /><br /></td>
		<td><a href="/partners/12767/"><img src="/upload/iblock/7bf/7bf70118563f39e9c2d1e85f48db4a92.jpg" alt=""/></a><br /><br /></td>
			</tr><tr>
		<td><a href="/partners/11271/"><img src="/upload/iblock/fc8/fc86f6ae1fa8db66516bd0f33bf5949b.jpg" alt=""/></a><br /><br /></td>
		<td><a href="/partners/9540/"><img src="/upload/iblock/98a/98a0df6dc66e804d1997ebb49201d750.gif" alt=""/></a><br /><br /></td>
			</tr><tr>
		<td><a href="/partners/8459/"><img src="/upload/iblock/212/21234ef9e0c28c5994b1032319ccfa86.jpg" alt=""/></a><br /><br /></td>
		<td><a href="/partners/6159/"><img src="/upload/iblock/e60/e60a9435807699c7dee508a72b4f2a1b.jpg" alt=""/></a><br /><br /></td>
	</tr></table>
<a href="/partners/">все партнеры</a>                </td>
                <td class="indent">&nbsp;</td>
            </tr>
        </table>
    </div>
    <!--    Footer     -->
    <div id="wrapper-footer"><div id="wrapper-footer2">
        <div id="footer_menu">
    <table>
        <tr>
            <td class="first">&nbsp;</td>
                                <td><a href="/contacts/">Контакты</a></td>
                    <td class="sep">&nbsp;</td>            <td><a href="/partners/">Партнеры</a></td>
                    
            <td class="last">&nbsp;</td>
        </tr>
    </table>
</div><noindex rel="nofollow"><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1373700" type="text/javascript"></script></noindex>
<div id="footer">
            <div class="footer_inner">
                 
<div class="copyright"> Сopyright &copy; Агентство Новостей Подмосковья, 2001-2020 
  <br />
 Все права защищены.  
  <br />
 <meta content="a9fbf085a2f21c357d68f4fc486cac43" name="telderi"></meta> 
<style>
.aaapartners a { font-size: 11px; color: #666666; }
</style>
 
  <div class="aaapartners"> </div>
 </div>
 
<div class="copyright"> 
  <br />
 </div>
 
<div class="copyright"> 
  <p>Адрес: 125040, г. Москва, 1-я ул. Ямского поля, д. 9/13 
    <br />
   Тел./факс +7 (951) 104-666-3.      
    <br />
   E-mail: <a href="mailto:hkdkest@mail.ru" >hkdkest@mail.ru</a></p>
 . 
  <p><a href="mailto:anpinfo@mail.ru" ></a>.</p>
 </div>
  

                <div class="copyright-webprofy">
<noindex rel="nofollow"><!--LiveInternet counter--><script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' target=_blank><img src='//counter.yadro.ru/hit?t13.12;r" + escape(document.referrer) + ((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random() + "' border=0 width=88 height=31 alt='' title='LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня'><\/a>")</script><!--/LiveInternet--></noindex>
<noindex rel="nofollow">

<!-- Yandex.Metrika informer -->

<a href="https://metrika.yandex.ru/stat/?id=30083474&amp;from=informer"

target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/30083474/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"

style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:30083474,lang:'ru'});return false}catch(e){}"/></a>

<!-- /Yandex.Metrika informer -->


<!-- Yandex.Metrika counter -->

<script type="text/javascript">

(function (d, w, c) {

    (w[c] = w[c] || []).push(function() {

        try {

            w.yaCounter30083474 = new Ya.Metrika({id:30083474,

                    webvisor:true,

                    clickmap:true,

                    trackLinks:true,

                    accurateTrackBounce:true});

        } catch(e) { }

    });



    var n = d.getElementsByTagName("script")[0],

        s = d.createElement("script"),

        f = function () { n.parentNode.insertBefore(s, n); };

    s.type = "text/javascript";

    s.async = true;

    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";



    if (w.opera == "[object Opera]") {

        d.addEventListener("DOMContentLoaded", f, false);

    } else { f(); }

})(document, window, "yandex_metrika_callbacks");

</script>

<noscript><div><img src="//mc.yandex.ru/watch/30083474" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<!-- /Yandex.Metrika counter -->



                </div>
                <div class="clear"><!-- --></div>
            </div>
        </div>
    </div>
    </div>
	
	

</noindex>
<a href="https://www.youtube.com/KestTravelWorld">Путешествия своим ходом</a> по Тайланду и не только.
</body>
</html>
